Welche Android-Version wird vorausgesetzt?

Die aktuelle Threema-Version für Android setzt Android 4.1 oder neuer voraus.

Andere hilfreiche Themen