Welche Windows Phone-Version wird vorausgesetzt?

Die aktuelle Threema-Version für Windows Phone setzt Windows Phone 8.1 oder neuer voraus.

Andere hilfreiche Themen